
Novel Manuscript Format for Genesis contest 
 
The following instructions for changing the formatting of your electronic document is for Microsoft 
Word. I'm not familiar with Word Perfect, unfortunately, so you're on your own with that. However, 
most publishing houses use Microsoft Word. 
 
Genesis synopsis format: The one-page synopsis should have the same format as the manuscript 
EXCEPT that it should be single-spaced instead of double-spaced, and it should start at the top of the 
page. Include synopsis in the same file as the manuscript, not in a different file. 
 
Margins: Text should have 1 inch to 1-1/2 inch margins on all sides of all pages. Header (see below) 
can be 1/2 inch or 1 inch from the top of the page, but the text of the manuscript itself should be at least 
1 inch from the top of the page. 
 
In Microsoft Word 2007: 
1) Click on the "Page Layout" tab at the top of the menu bar. 
2) Click on the "Margins" box. 
3) Select "Normal" for 1" margins on all sides. 
4) If you want something different from that, click on "Custom Margins" at the bottom of the menu.  
This brings up a "Page Setup" box where you can set up custom margin sizes. 
 
In older versions of Microsoft Word: 
1) Click on "File" at the top, then "Page Setup." A window will pop up. 
2) Click on the "Margins" tab at the top of the window. 
3) Under "Margins" is "Top," "Bottom," "Left," and "Right." In the boxes next to each, change the 
setting to 1. Optional: the "Top" margin can be 1.5 instead of 1. 
4) Click "OK." 
 
Font: 12 point Courier, Courier New, or Times New Roman. 
 
In Microsoft Word 2007: 
1)  Click on the "Home" tab at the top of the menu bar. 
2)  Click on the drop-down menu of fonts on the left side of the menu display and select "Times New 
Roman." 
 
or 
 
1)  Click on the "Home" tab at the top of the menu bar. 
2)  Click on the "Select" button on the right side of the menu bar. 
3)  Click "Select All" from the drop-down menu. 
4)  Click on the drop-down menu of fonts and select "Times New Roman." 
 
In older versions of Microsoft Word: 
1) Click on "Edit" at the top, then "Select All." 
2) Click on "Font" at the top, then select Times New Roman. 
 
Double-spacing: The manuscript should be double-spaced (25 lines per page are not allowed).  
 



Do not manually put carriage returns between lines like a typewriter--this can cause formatting problems 
if text is revised or margins changed.  
 
Do not put an extra carriage return between paragraphs. 
 
In Microsoft Word 2007: 
1)  Click on the "Home" tab at the top of the menu bar. 
2)  In the "Paragraph" section, click on the middle button on the bottom row (the mouse-over text says 
"Line Spacing"). 
3)  Select "2.0" from the drop-down menu.  This should set the spacing for the rest of the document. 
 
or 
 
1) Click on the "Home" tab at the top of the menu bar. 
2)  Click on the "Select" button on the right side of the menu bar. 
3)  Click "Select All" from the drop-down menu. 
4)  In the "Paragraph" section, click on the middle button on the bottom row (the mouse-over text says 
"Line Spacing"). 
5)  Select "2.0" from the drop-down menu.  This should set the spacing for the rest of the document. 
 
Some templates in Word 2007 also add extra space after each paragraph, which is not needed. To shut 
that function off: 
1) Click on the "Home" tab at the top of the menu bar. 
2)  Click on the "Select" button on the right side of the menu bar. 
3)  Click "Select All" from the drop-down menu. 
4)  Click on the lower right hand corner of the "Paragraph" section to bring up the paragraph sub-menu. 
5)  Under the "Spacing" section of the "Indents and Spacing" tab, enter "0" for "After." 
6)  Click "Okay." 
 
In older versions of Microsoft Word: 
1) Click on "Edit" at the top, then "Select All." 
2) Click "Format" at the top, then "Paragraph." A window will pop up. 
3) Click on the "Indents and Spacing" tab at the top (usually the first tab that shows up in the window) 
4) In the middle of the window on the right side is "Line spacing:" and under that is a drop-down box. 
5) Click on "Double." 
6) Click "OK." 
 
Left side justification (ragged right edges): Make sure justification is on the left and not centered or 
justified. 
 
In Microsoft Word 2007: 
1)  Click on the "Home" tab at the top of the menu bar. 
2)  In the "Paragraph" section, click on the left-most button in the bottom row. The mouse-over text says 
"Align Text Left."  This should set the justification for the rest of the document. 
 
or 
 
1) Click on the "Home" tab at the top of the menu bar. 
2)  Click on the "Select" button on the right side of the menu bar. 



3)  Click "Select All" from the drop-down menu. 
4)  In the "Paragraph" section, click on the left-most button in the bottom row. The mouse-over text says 
"Align Text Left." 
 
In older versions of Microsoft Word: 
1) Click "Format" at the top, then "Paragraph." A window will pop up. 
2) Click on the "Indents and Spacing" tab at the top (usually the first tab that shows up in the window) 
3) At the top of the window on the left side is "Alignment:" and to the right of that is a drop-down box. 
Select "Left." 
4) Click "OK." 
 
Indentation: Indent the first line of the paragraph 0.5", not 0.3" (which is standard in some word 
processing programs).  
 
In Microsoft Word 2007: 
1) Click on the "Home" tab at the top of the menu bar. 
2) Click on the lower right hand corner of the "Paragraph" section to bring up the paragraph sub-menu. 
3) In the middle of said menu is "Indentation." On the right is a drop-down menu labeled "Special." 
4) Set the drop-down menu to "First Line." 
5) Type ".5" in the adjacent box. 
6) Click "Okay" to close the menu. 
 
In older versions of Microsoft Word: 
1) Click "Format" at the top, then "Paragraph." A window will pop up. 
2) Click on the "Indents and Spacing" tab at the top (usually the first tab that shows up in the window) 
3) Under "indentation" there will be a drop down box under the word "Special." Select "first line" 
4) To the right under "By" type in 0.5 
5) Click "OK." 
 
Header (no footer): Most headers are only one line, since a book title, category/genre, entire 
manuscript word count, and the page number can usually fit all on one line. 
 
There are several ways to format a header, but the most common is: 
Left side: TITLE OF THE MANUSCRIPT IN CAPS/category or genre/entire manuscript word count 
Right side: page number 
 
In Microsoft Word 2007: 
1) Click on the "Home" tab at the top of the menu bar. 
2) Click on the "Select" button on the right side of the menu bar. 
3) Click "Select All" from the drop-down menu. 
4) Click on the lower right hand corner of the "Paragraph" section to bring up the paragraph sub-menu. 
5) Under the "Spacing" section of the "Indents and Spacing" tab, enter "0" for "After." 
6) Click "Okay." 
 
In older versions of Microsoft Word: 
1) Click on "File" at the top, then "Page Setup." A window will pop up. Click on the "Layout" tab at the 
top of the window. 
2) Under "Headers and Footers" near the middle of the window is "Header" and "Footer." In the boxes 
next to "Header," change the setting to 0.5 if your top margin is 1, or change the setting to 1 if your top 



margin is 1.5. 
3) Click "OK." 
4) Click "View" at the top, then click "Header and Footer." The header box will appear. 
5) Type in the header. 
6) If the header text isn't left justified, highlight the header text. Click on "Format" at the top, then 
"Paragraph." Select the "Indents and Spacing" tab near the top. Under "Alignment" (near the top) set the 
box for "left." Click "OK." 
7) To insert page numbers, click on "Insert" at the top, then "Page Numbers." A box will pop up. Under 
"Alignment" make sure it says "right." Make sure the box that says "Show number on first page" is 
checked. Click "OK." 
8) To exit the Header/Footer view, click "close." 
 
Typically, fiction manuscripts do not have footers. 
 
Numbering: Number pages consecutively. You should start numbering your manuscript from the 
FIRST page of text (prologue or chapter one). This is different from traditional formatting taught in high 
school and college, where they instruct writers to not number page one and start numbering on page two. 
Since manuscripts are not bound, if several fall from a table, there is no way to know the manuscript's 
title if there is no information about the manuscript title on that first page of the prologue or chapter one. 
Therefore, your very first page (prologue or chapter one) should have your header (manuscript title, 
category, total manuscript word count, and page 1). 
  
Chapters: Indicate new chapters by typing Chapter One, Chapter Two, etc. You can also have them in 
ALL CAPS: CHAPTER ONE, CHAPTER TWO, etc. 
 
Start each new chapter on a new page--insert a page break after the last sentence of the previous chapter. 
Do not continue a chapter on the same page as where the last chapter ended. 
 
To insert a page break in Microsoft Word 2007, hit Control-Enter to force a break. In order version of 
Microsoft Word, click the page so that the cursor is after the last sentence of the previous chapter. Then 
go to "Insert" at the top, and click on "Break." A box will pop up. Click the button next to "Page Break" 
and click "OK." 
 
On the new page, drop about one-third (6 to 8 double-spaced lines) or halfway (10 to 12 double-spaced 
lines) down the page before typing Chapter One, Chapter Two, etc. This is the only time you will need 
to add extra blank lines. 
 
Extras at the beginnings of chapters: Sometimes the book has a date/time notation at the beginning of 
the chapter, or a scripture verse. Add it after (or before) the chapter number, formatted as you'd want it 
to look in the printed book. Try not to use strange fonts the editor might not have on their computer. 
 
--For example, if you have a date/time notation, place it on the first line after the chapter number and 
before you start your chapter: 
 
 

Chapter One 

Lagniappe, Louisiana, 1847 



 The voodoo priestess lit the candle and prepared for the ritual. She knew it wouldn't be long 

before her old enemy was dead. 

 
--If you have scripture, place it wherever you feel it should go: 
 
 

Do not practice fortune-telling or witchcraft.  
Leviticus 19:26b 

 

Chapter One 

 The voodoo priestess lit the candle and prepared for the ritual. She knew it wouldn't be long 

before her old enemy was dead. 

 
--If your chapter has a title, include it: 
 
 

Chapter One—The Long Night 

 The voodoo priestess lit the candle and prepared for the ritual. She knew it wouldn't be long 

before her old enemy was dead. 

 
Spaces after a period: The latest edition of the Chicago Manual of Style instructs writers to put only 
one space after the period instead of two, and most CBA publishers refer to the CMS for their in-house 
standards. 
 
If you have two spaces in your manuscript, they are easy to replace. Click on "Edit" at the top, then 
"Replace" (or simply type Control-H). For "Find what:" put two spaces. For "Replace with:" put one 
space. Hit "Replace All." 
 
Italics, bold, underlining, ALL CAPS: Italics for words being emphasized is the standard according to 
the Chicago Manual of Style, but underlining is still acceptable if you are consistent.  
 
Do not use both italics and underlining--just use one or the other.  
 
Most editors and agents frown on using boldface or ALL CAPS when a word is being emphasized. 
 
Scene breaks: Use one pound sign (#) or three pound signs (###) centered on a line to indicate a scene 
or section break. Do not insert extra blank lines (paragraph breaks or carriage returns) above or below 
the pound signs. Another option is to have a blank line instead of a line with pound signs, but the pound 
signs more clearly indicate the scene break. 



 
Document format: Save the document as a .doc or .rtf file. Do not save it as a .docx file.  
 
For older versions of Microsoft Word, the document is automatically saved as a .doc file, but for 
Microsoft Word 2007, you must save it as a .doc file. 
1) Click on the Windows Office symbol in the upper left corner. 
2) Click on "Save As." 
3) Select "Word 97-2003 Document." 
4) Type in your intended file name. 
5) Click on "Save." 
 
There are sample manuscript pages in .pdf format at the link below that show header, page numbers, 
prologue, chapter, and a scene break: 
 
SampleManuscript.pdf 
 
Genesis synopsis format: The one-page synopsis should have the same format as the manuscript 
EXCEPT that it should be single-spaced instead of double-spaced, and it should start at the top of the 
page. Include synopsis in the same file as the manuscript, not in a different file. 


